Support » Plugin: Map Block Leaflet » JS Error

  • Resolved Sascha Paukner

    (@landwire)


    I get the following JS Error, when I view a map in the frontend.

    Uncaught Error: Map container is already initialized.
    https://alt-010.ddev.site/app/plugins/map-block-leaflet/lib/leaflet.js?ver=1.5.1 line 5
Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘JS Error’ is closed to new replies.