Support » Plugin: Ocean Modal Window » Jquery Version?

  • Hello,
    i tested my site with Lighthouse and it says vulnerable jquery version, so i installed jquery updater but this breaks my modals. Any hints how to avoid the “unsafe” jQuery@1.12.4 version?

  • The topic ‘Jquery Version?’ is closed to new replies.