Support » Plugin: IP Geo Block » jQuery Needs Update For WP 5.6

  • jQuery Needs Update For WP 5.6

    jQuery Migrate Helper shows:

    /plugins/ip-geo-block/admin/js/authenticate.min.js:16:221): jQuery.trim is deprecated; use String.prototype.trim

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘jQuery Needs Update For WP 5.6’ is closed to new replies.