WordPress.org

Support

Support » Plugins and Hacks » Event Calendar » jQuery 1.9 doesn't support $.browser

jQuery 1.9 doesn't support $.browser

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘jQuery 1.9 doesn't support $.browser’ is closed to new replies.
Skip to toolbar