Support » Plugins » jquery 1.8.3. error with new wp version..

  • I use this wp theme
    h***://wp.inoart.com/demo/autotrader/

    but both javascript sliders on my website don’t work (no reaction after i press the arrows)..is it because i use the new wordpress version with jquery 1.8.3 becaues this demo use the old version? i changed it, but no changes..

    Thats my error message after i press the arrow:
    Error: Syntax error, unrecognized expression: .tj_row_1,
    [Break On This Error]

    jquery…r=1.8.3 (line 2)

    my page: h***://www.find-your-dog.com/

    I would contact the coder of this theme, but i can’t find it and via themeforest, the theme isn’t there anymore..

    Can anyone help me?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘jquery 1.8.3. error with new wp version..’ is closed to new replies.