Support » Plugins » Jpeg error when I use next gen with flash theme

  • Cecily

    (@cecilywiggins)


    Using nextgen with creon theme and having issues. I embeded a gallery into a page and it looked fine. Once you click on a thumbnail the page loads a boatload of code and symbols.

    To add the Creon theme adds an annoying #! to the URL, I don’t think this matters I think it may have more to do with flash and jquery…can anyone shed some light on this?

  • The topic ‘Jpeg error when I use next gen with flash theme’ is closed to new replies.