Support » Fixing WordPress » Jetpack Error After WordPress and Plugin Updates

  • Resolved Caleb Watson

    (@cdwriter2)


    Hello,

    I have just updated WordPress and Jetpack (along with my themes and other plugins) and now my site is producing an error.

    Warning: array_key_exists() [function.array-key-exists]: The first argument should be either a string or an integer in /home/cdwriter/public_html/hotmonarchy.com/wp-content/plugins/jetpack/modules/photon.php on line 183

    You can view the error on my site’s homepage at http://hotmonarchy.com

    Any ideas?

    Thanks,
    Caleb Watson

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Jetpack Error After WordPress and Plugin Updates’ is closed to new replies.