Support » Plugin: All-in-One Event Calendar » Jetpack (editcss) broken after install this plugin

  • After install All-in-One Event Calendar by Time.ly, jetpack css module (editcss) is broken when saving css as less module.

    Fatal error: Class already declared: lessc in /var/www/wp-content/plugins/jetpack/modules/custom-css/custom-css/preprocessors/lessc.inc.php on line 40

    Please help

Viewing 1 replies (of 1 total)
  • Plugin Author Benjamin

    (@bsokic)

    Hi,

    Unfortunately, due to large number of issues that support is facing, we can not help with the plugin conflicts. The main purpose of this forum is for us to catch and address product bugs, but hopefully other users can help you. We’ll keep this topic open for a few days for other user to chime in if possible. Thanks for your understanding.

    Ben

Viewing 1 replies (of 1 total)
  • The topic ‘Jetpack (editcss) broken after install this plugin’ is closed to new replies.