Support » Plugin: Jetpack by WordPress.com » Jetpack 2.01 broken

Viewing 1 replies (of 1 total)
  • Plugin Contributor Erick Hitter

    (@ethitter)

    Jetpack 2.0.1 included an erroneous bit of code, which causes errors in certain users’ configurations.

    If you haven’t already, you’ll need to delete the current version of the plugin via FTP/SFTP, and can then install version 2.0.2, which fixes the error.

Viewing 1 replies (of 1 total)
  • The topic ‘Jetpack 2.01 broken’ is closed to new replies.