Support » Fixing WordPress » JetPack 2.0 -32700 Error When configuring social networking

  • Just updated to jetpack 2.0 and am getting the following error when i try to link social networking websites.

    Error
    
    -32700: parse error. not well formed

    tested with twitter and facebook

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘JetPack 2.0 -32700 Error When configuring social networking’ is closed to new replies.