• Resolved elivnjak

    (@elivnjak)


    Hi,

    I get a javascript error when i activate the plugin.

    require.js?ver=1.2.16.0:5 Uncaught Error: Mismatched anonymous define() module: function setup($) {

    Any ideas how to fix it?

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.