Support » Plugin: WordPress Social Login (Facebook, Google, Twitter) » JavaScript error : JQMIGRATE: jQuery.fn.load() is deprecated

  • Resolved eLeXeM

    (@elexem)


    Hello, Anirban, Sanket & Team;

    we’re gettting a JavaScript error from MOSL recently + thought you might be interested; it says > JQMIGRATE: jQuery.fn.load() is deprecated <

    Perhaps you may want to look into this.
    Cheers – LX

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘JavaScript error : JQMIGRATE: jQuery.fn.load() is deprecated’ is closed to new replies.