Support » Plugin: Japanized For WooCommerce » Japanized for WooCommerce の利用ができません。

  • Resolved gts4989

    (@gts4989)


    「Japanized for WooCommerce」をインストールし、有効化するとWoocommerceはアクティブになっているのに
    「Japanized for WooCommerce は利用可能ですが、動いておりません。WooCommerce をインストールして、アクティブにする必要があります。」
    という表示が出て有効化しても、実装されません。

    対応方法を教えて欲しいです。

    woocommerce verは4.00
    子テーマにplugin→woocomerceフォルダを格納してレイアウト編集などをしています。

    • This topic was modified 7 months ago by gts4989.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Japanized for WooCommerce の利用ができません。’ is closed to new replies.