Support » Plugins and Hacks » Jalenack’s Wordspew plugin problem

  • Hi I just installed Jalenack’s Wordspew plugin at: http://barway.oszukani.pl/
    It’s on the right – when I try i post – I got an error:

    Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php on line 418

    Warning: Cannot modify header information – headers already sent by (output started at /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php:418) in /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php on line 361

    Warning: Cannot modify header information – headers already sent by (output started at /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php:418) in /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php on line 362

    Warning: Cannot modify header information – headers already sent by (output started at /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php:418) in /home/users/olsztyn_barway/www/wp-content/plugins/wordspew/wordspew.php on line 364

    Where’s the problem?
    Regards! mariusz

  • The topic ‘Jalenack’s Wordspew plugin problem’ is closed to new replies.