Support » Plugin: Advanced Automatic Updates » iThemes Tailored Login

  • When I activate automatic updater I get

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/xxxxxxx/public_html/wp-content/plugins/tailoredlogin/lib/updater/init.php on line 265

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/xxxxxxx/public_html/wp-content/plugins/tailoredlogin/lib/updater/init.php on line 280

    Deactivate they go away.

    Any ideas?

    http://wordpress.org/extend/plugins/automatic-updater/

Viewing 1 replies (of 1 total)
  • Plugin Author Gary Pendergast

    (@pento)

    You’ll need to contact iThemes, I’m unable to debug this issue due to not having access to the Tailored Login source.

    Feel free to pass on my email address to the iTheme’s crew, gary@pento.net.

Viewing 1 replies (of 1 total)
  • The topic ‘iThemes Tailored Login’ is closed to new replies.