Support » Plugin: Automatic Post Tagger » It works with WordPress 5.2.1

  • Cs

    (@cosmico)


    It works nice with Wordpres 5.2.1, you need to configurate it initially with your list of keyword sets (I recommend to use wildcards as explained in APT options page).

  • The topic ‘It works with WordPress 5.2.1’ is closed to new replies.