• Ну вот реально – установил и забыл). У меня сейчас Текущая версия WordPress 6.5.2, апрель 2024 года, плагину 9 лет и не обновлялся). Спасибо огромное автору!

    Well, really – I installed and forgot). I currently have the current version of WordPress 6.5.2, April 2024, the plugin is 9 years old and has not been updated). Thanks a lot to the author!

  • You must be logged in to reply to this review.