WordPress.org

Support

Support » Plugins and Hacks » [Resolved] It worked when it was 1.9.5 but broken in 1.9.6

[Resolved] It worked when it was 1.9.5 but broken in 1.9.6

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] It worked when it was 1.9.5 but broken in 1.9.6’ is closed to new replies.