Support » Plugin: Hot Breadcrumbs » It worked, however not compliant with Google Structured Data requirements

Viewing 1 replies (of 1 total)
  • Plugin Author HotThemes

    (@hotwptemplates)

    Hello,

    Sorry for late answering. We released version 1.1 of this plugin today and it complies better with Google Structured Data requirements. It also have parameters for font color and size.

    Please try it.

    Regards

Viewing 1 replies (of 1 total)
  • The topic ‘It worked, however not compliant with Google Structured Data requirements’ is closed to new replies.