Support » Plugin: AskApache Password Protect » it doesn't work at all

  • When I go to setting I see only this “edit_files cap required”

    No mention of what this means or how to fix.

  • The topic ‘it doesn't work at all’ is closed to new replies.