WordPress.org

Forums

AskApache Password Protect
it doesn't work at all (1 post)

  1. ArmanWP
    Member
    Posted 2 years ago #

    When I go to setting I see only this "edit_files cap required"

    No mention of what this means or how to fix.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • AskApache Password Protect
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.