Support » Plugin: Easy WP SMTP » it actually requires WP 4.7 or newer

Viewing 1 replies (of 1 total)
  • Plugin Contributor Alexander C.

    (@alexanderfoxc)

    Hi @lucrus. Thank you for your rating and your review.

    This should be rectified in next plugin version (probably by replacing sanitize_textarea_field() with something else to make sure the plugin is compatible with WP 4.3.1).

Viewing 1 replies (of 1 total)
  • The topic ‘it actually requires WP 4.7 or newer’ is closed to new replies.