Support » Plugin: Insert PHP Code Snippet » Issue after last update

  • andrebraselmann

    (@andrebraselmann)


    failed to load plugin: xyz_ihs_snippet_selector from url https://www.pfalzregion.online/wp-includes/js/tinymce/plugins/xyz_ihs_snippet_selector/plugin.min.js

    This issue was shown on any site with the tinymce editor!

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author f1logic

    (@f1logic)

    hi

    please provide wp version used you
    also i assume that u are using the normal wordpress content editor.

    andrebraselmann

    (@andrebraselmann)

    hi,
    i’m using the newest version of wordpress and i have the normal content editor.

    i reinstall wordpress an the issue is gone.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Issue after last update’ is closed to new replies.