Support » Plugin: Mobile Contact Bar » Is your plugin compatible with wpml?

  • I want to enable multiple languages on your plugin
    But only one link can be placed.
    Unable to jump to the corresponding language page with a link

    The page I need help with: [log in to see the link]

  • The topic ‘Is your plugin compatible with wpml?’ is closed to new replies.