WordPress.org

Forums

Is upgrading plugins automatically not working with 2.6.2? (2 posts)

  1. mk1623
    Member
    Posted 6 years ago #

    Hi,
    I have just upgraded WordPress to 2.6.2 and since the WordPress upgrading, I cannot upgrade plugins automatically. Before upgrading, it worked perfectly but now I cannot do it.

    Does anyone has same problem or know how to fix it?

  2. shogunn
    Member
    Posted 6 years ago #

    I am having the same problem. I get an internal server error. Anybody knows how to fix this?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.