Support » Plugin: Code Snippets » Is this plugin compatible with PHP version 8.0?

  • Resolved miguelrzdesign17

    (@miguelrzdesign17)


    I can’t seem to find this information anywhere. Please let me know as soon as you can. Thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.