Support » Plugin: Essential Real Estate » Is this plugin compatible with PHP 7 or PHP 7.2?

  • Hello,

    Before I try to use this plugin, I am wondering if this plugin is compatible with PHP 7 versions (i.e, version 7, 7.1 and 7.3)?

    Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.