Support » Plugin: Fast Velocity Minify » Is this plugin compatible with PHP 7.3?

  • Resolved fabykennedy

    (@fabykennedy)


    Since I have to update my WordPress PHP version, I need to know if Fast Velocity Minify is compatible with the latest PHP version. Thank you.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.