Support » Plugin: SMTP Mailing Queue » Is this compatible with PHP 7.1 or 7.2?

  • Resolved LucasHilty

    (@lucashilty)


    The PHP checker from WP Engine suggests it is not, but I’m curious what you suggest. I’m currently on PHP 7, but I’d like to update.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.