WordPress.org

Support

Support » Plugins and Hacks » Is there a WordPress 2.x plugin for Joomla 1.0.15?

Is there a WordPress 2.x plugin for Joomla 1.0.15?

  • Is there a WordPress 2.x plugin for Joomla 1.0.15? Does it support commenting, archiving, and support Joomla’s single sign-on? Does it require any other extensions?

  • The topic ‘Is there a WordPress 2.x plugin for Joomla 1.0.15?’ is closed to new replies.