WordPress.org

Support

Support » Plugins and Hacks » * Front End Theme Switcher » Is there a way to use this with genesis?

Is there a way to use this with genesis?

Viewing 1 replies (of 1 total)
  • Warning: require_once(/home/xxxxxting.com/genesis/wp-content/themes/eleven40/lib/init.php) [function.require-once]: failed to open stream: No such file or directory in /home/xxxxxting.com/genesis/wp-content/themes/eleven40/functions.php on line 3

    Fatal error: require_once() [function.require]: Failed opening required ‘/home/xxxxxting.com/genesis/wp-content/themes/eleven40/lib/init.php’ (include_path=’.:/usr/local/lib/php:/usr/local/php5/lib/pear’) in /home/xxxxxting.com/genesis/wp-content/themes/eleven40/functions.php on line 3

Viewing 1 replies (of 1 total)
  • The topic ‘Is there a way to use this with genesis?’ is closed to new replies.
Skip to toolbar