Support » Plugin: Quiz And Survey Master - Best Quiz Plugin for WordPress » Is the QMS plugin compatible with a WordPress Multisite setup?

  • Hello

    I’m getting this message, “Error! There has been an error in this action. Please share this with the developer. Error Code: 0001” when i try to create a new quiz.

    I successfully installed (via ftp) and activated the plugin (v4.7.7) at network level. I can successfully create a quiz at network level, but not at site level.

    The WordPress multisite is hosted on an Apache server v2.2.15(Red Hat).

    Can you please help?

Viewing 1 replies (of 1 total)
  • Apologies – after some Googling i found the solution: Plugin must be activated at site level and not network level.

Viewing 1 replies (of 1 total)
  • The topic ‘Is the QMS plugin compatible with a WordPress Multisite setup?’ is closed to new replies.