• I did all the processes as per the documentation but I can’t activate the Google API. It only worked with Bing.
    When importing the JSON file, choosing the post type and saving, it is blank again without showing the “Check” in the Google API tab.
    When going to console only appears the option to Index in Bing. I’ve reinstalled 2 times and repeated all the processes. What should I do?
    I verified that my posts are not being indexed when parsing by the search console, even with the sitemap reading.

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Is not working’ is closed to new replies.