• Resolved hano

    (@hano)


    Hi!
    Is the mcrypt extension required for this plugin?

    ***************************************************
    — Server Configuration —

    Operating System: Linux
    PHP Version: 5.4.16
    MySQL Version: 5.5.52
    jQuery Version: 1.12.4
    Server Software: Apache

Viewing 1 replies (of 1 total)
  • Plugin Author miniOrange

    (@cyberlord92)

    Yes, mcrypt extension is required for the plugin. You can ask your web-hosting to enable the mcrypt extension. Let us know if you have any further questions. You can contact us at info@miniorange.com

Viewing 1 replies (of 1 total)
  • The topic ‘Is MCRYPT required?’ is closed to new replies.