Support » Theme: Maxwell » Is Maxwell Pro compatible with php8?

  • Resolved mattc_uk

    (@mattc_uk)


    Before updating to PHP8 I wanted to make sure that Maxwell v2.3.4 Theme with the Pro plugin is fully compatible with php8 ?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Is Maxwell Pro compatible with php8?’ is closed to new replies.