Support » Theme: GW Chariot » Is it possible that the theme doesn’t suit to PHP 7.1?

  • else I should test the plugins, I know…
    I turned back to PHP 5.6 and will wait.

    Thank you!

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Is it possible that the theme doesn’t suit to PHP 7.1?’ is closed to new replies.