WordPress.org

Support

Support » Plugins and Hacks » Is Fold Page List Plugin only for WordPress v2.1?

Is Fold Page List Plugin only for WordPress v2.1?

  • wilfordsy
    Member

    @wilfordsy

    I tried installing the Fold Page List Plugin and changed the old code in my sidebar.php into the new one, but I see no difference.

    It doesn’t work at all!

    You can see it here: http://www.pinoybizpark.com/main

    Does it not work with new version WordPress v.2.2 ?

    If not. Where can I download an old version of WordPress?

    Thanks!

  • The topic ‘Is Fold Page List Plugin only for WordPress v2.1?’ is closed to new replies.