WordPress.org

Support

Support » Installation » [Resolved] Is 2.7 work to theme Blue Grace old version?

[Resolved] Is 2.7 work to theme Blue Grace old version?

  • Sorry bad English. Is WordPress 2.7 work with “old” themes? I use in my blog Blue Grace theme (not newest 2.7 ready).

    Thanks to all!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Is 2.7 work to theme Blue Grace old version?’ is closed to new replies.
Skip to toolbar