Support » Plugin: The GDPR Framework By Data443 » The GDPR Framework

Viewing 1 replies (of 1 total)
  • Plugin Author indrek_k

    (@indrek_k)

    Hi there!

    What’s the problem? Are you using PHP 5.6.0 or greater and this message is an error?
    Or are you seriously leaving a 1-star review because the plugin does not work with a very old PHP version which is officially not supported since 2015? 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘The GDPR Framework’ is closed to new replies.