Support » Plugin: BackWPup - WordPress Backup Plugin » invalid optcode

Viewing 1 replies (of 1 total)
  • Same problem here, WP 3.5.1, fresh installation, multisite enabled.
    BackWPup version 3.0.6
    PHP version 5.3.21
    MySQL version 5.5.28-cll

Viewing 1 replies (of 1 total)
  • The topic ‘invalid optcode’ is closed to new replies.