WordPress.org

Support

Support » Plugins and Hacks » invalid header error when tryin to install the iwscroller

invalid header error when tryin to install the iwscroller

  • Looking to install the iwscroller from interwarn.com. this scroller will display the latest watches and warnings from a summery file that is sent from the program INTERWARN on my computer. however, when I try to install the plug in, I get the “invalid header” error.
    Any help would appreciated. the file can be found at:

    http://www.interwarn.com

    Thanks.

    Jeff Stapel
    w8swx
    Muskegon County Skywarn Coordinator.

  • The topic ‘invalid header error when tryin to install the iwscroller’ is closed to new replies.