Support » Plugin: Easy Google Fonts » Invalid argument supplied for foreach()

  • Hello!
    I have the plugin installed on a multisite and now i am receiving this error:

    Warning: Invalid argument supplied for foreach() in *****/easy-google-fonts/includes/class-egf-font-utilities.php on line 280

    Is there anything i can do to fix it?

    Thank you very much!

  • You must be logged in to reply to this topic.