WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Invalid Argument constant-contact-api-widget.php Line 183

[Resolved] Invalid Argument constant-contact-api-widget.php Line 183

  • Invalid argument wp-content/plugins/constant-contact-api/constant-contact-api-widget.php on line 183

    This is line 183: foreach($showlists as $k => $v):

    I have received the error immediately after updating to 2.1.2.

    I need the list to work so I updated.

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘[Resolved] Invalid Argument constant-contact-api-widget.php Line 183’ is closed to new replies.