Support » Plugin: jQuery Updater » Introduces 5 JS errors rather than the 1.12.4 issue

  • Resolved tinkertravels

    (@tinkertravels)


    I was running lighthouse tests and noticed 2 failing jQuery vulnerabilities for version 1.12.4.

    I came across this plugin and installed it, then re-ran the tests. I now get 5 failing?

    Bootstrap@3.3.5

    Any ideas?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Introduces 5 JS errors rather than the 1.12.4 issue’ is closed to new replies.