Support » Plugin: MailPoet Newsletters » Installation error when install plugin with 2.6.9 version

  • Resolved jaydp

    (@jaydp)


    Hello,

    When I have tried to install “MailPoet Newsletters” plugin. Its not installed.
    When I have checked Apache error log than it show me below error.

    WordPress database error Table ‘mandala.wp_wysija_campaign’ doesn’t exist for query INSERT INTO wp_wysija_campaign
    WordPress database error Table ‘mandala.wp_wysija_email’ doesn’t exist for query INSERT INTO wp_wysija_email

    https://wordpress.org/plugins/wysija-newsletters/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Installation error when install plugin with 2.6.9 version’ is closed to new replies.