Support » Theme: Zerif Lite » Incompatible/Outdated version of TGM

  • Resolved Adrian

    (@adrian2k7)


    Hi,

    your theme integrates an old version of TGM which is incompatible with plugins using TGM as well, as it lacks an important check (if TGM is already available).

    This results in crashing site errors.

    The fix is quite easy: just use the current version of TGM.

    Thanks,

    Adrian

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Incompatible/Outdated version of TGM’ is closed to new replies.