Support » Plugin: Interactive 3D FlipBook » Incompatible with WordPress Version 5.1.1

  • Resolved itsamie

    (@itsamie)


    Would like to request an update that makes the plugin compatible with the latest version of WordPress. Is there one in development?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Incompatible with WordPress Version 5.1.1’ is closed to new replies.