Support » Plugin: Product Categories Designs for WooCommerce » incompatible with woocommerce 3.9.1

  • Product Categories Designs for WooCommerce fails with the new Update of Woocommerce 3.9.1..
    Had it updated yesterday – but the shortcode [wpos_product_categories_slider autoplay=”true” dots=”true” arrows=”true”] would not do anymore.
    So I had to backup the old wc-version.
    Please fix as soon as possible and let me know !

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘incompatible with woocommerce 3.9.1’ is closed to new replies.