WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Incompatible with the Current Version of WordPress?

[Resolved] Incompatible with the Current Version of WordPress?

Viewing 1 replies (of 1 total)
  • Plugin Author Eliot Akira

    @miyarakira

    Very odd. For every update, I do test runs on several installations – I also use the plugin on most of my commercial projects, so it seems to be working fine.

    Could you tell me what the exact error was? Undefined variable is usually a notice when debug is turned on, and shouldn’t stop the site. Could it be an incompatibility with another plugin..?

    I’m not able to recreate the issue, so please let me know if you find out more. Thanks.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Incompatible with the Current Version of WordPress?’ is closed to new replies.