Support » Plugin: External Links - nofollow, noopener & new window » Incompatible with PHP 7

  • Resolved Rafael Fischmann

    (@rfischmann)


    Plugin breaks my site (500 Internal Server Error) after upgrading the server to PHP 7. I’ll look for another similar plugin.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Incompatible with PHP 7’ is closed to new replies.